Le Guide Du SecOps

Blog ūüáęūüá∑ publiant des articles occasionnellement en Cybersecurit√© (Off./Def.), SysAdmin et DevSecOps

Jour : 4 avril 2022

Votre distribution Linux est-elle vulnérable à la faille PwnKit ? (Debian/Ubuntu)

Votre distribution Linux est-elle vulnérable à la faille PwnKit ? (Debian/Ubuntu)

Depuis que la faille PwnKit a √©t√© mise au jour il y a environ un mois, quelques outils ont √©t√© d√©velopp√©s afin de d√©tecter si votre distribution est vuln√©rable ou pas √† cette faille. Dans cet article, je vous pr√©sente…

Lire la suite

Adblock Detected

Please consider supporting us by disabling your ad blocker

Refresh Page